Problème serveur ?

Image Ici on parle français ou anglais, comme on veut, comme on peut.
Image Here we speak french or english, as we want, as we can.

Moderator: jza

Forum rules
Image Ici on parle français ou anglais, comme on veut, comme on peut, mais on n'oublie jamais que l'on discute entre humains.
Il ne faut surtout pas oublier les mots magiques: bonjour, salut, merci, etc.
Les messages impolis sont rejetés et restent sans réponse.
Il faut souvent être patient, car il y a plein d'autres activités encore plus passionantes dans notre vie.

Image Here we speak french or english, as we want, as we can, but we never forget that we discuss between humans.
Do not forget the magic words: hello, hi, thank you, etc.
Rude messages are rejected and remain unanswered.
It is often necessary to be patient because there are many other activities even more exciting in our life.
Post Reply
Erico
Posts: 24
Joined: 21 May 2012 10:16

Problème serveur ?

Post by Erico » 17 Jul 2016 16:00

Bonjour,
Depuis ce matin, Zygrib ne télecharge plus chez moi que des minuscules fichiers de quelques octets qui se révèlent ensuite vides / sans données à leur ouverture.
D´autres rencontrent-ils le même problème ? S'agit-il d'un problème du serveur ?
Merci d'avance, cordialement,
Eric

Vauvilliers
Posts: 3
Joined: 17 Jul 2016 16:07

Re: Problème serveur ?

Post by Vauvilliers » 17 Jul 2016 16:13

Je rencontre exactement le même problème. Encore hier tout fonctionnait. Aujourd'hui de minuscules fichiers qui s'ouvrent sans données. Du coup j'ai désinstallé Zygrib et ne parviens plus à le réinstaller !
Je ne sais plus très bien quoi faire ...

jza
Site Admin
Posts: 600
Joined: 19 Jan 2009 00:22

Re: Problème serveur ?

Post by jza » 17 Jul 2016 16:26

Bonjour,
Oui, c'est bien le serveur qui a des soucis. La synchronisation des données avec les serveurs du NOAA échoue.
Je regarde ça, mais je ne sais pas quand il fonctionnera à nouveau normalement.
A+
Jacques

Erico
Posts: 24
Joined: 21 May 2012 10:16

Re: Problème serveur ?

Post by Erico » 18 Jul 2016 07:34

Bonjour,
Chez moi tout semble fonctionner à nouveau correctement ce matin.
Merci pour être intervenu si rapidement (et en plus hier c'était dimanche :roll: ).
Bonne journée,
Eric

YabSinjo
Posts: 1
Joined: 18 Jul 2016 11:49

Re: Problème serveur ?

Post by YabSinjo » 18 Jul 2016 11:51

Ça ne fonctionne toujours chez moi.

Un peu frustré car il y a un système tropical à suivre près de la Réunion en plein hiver austral ! :P

Au passage, merci pour ce merveilleux logiciel.

Gino
Posts: 2
Joined: 04 Jun 2010 04:45

Re: Problème serveur ?

Post by Gino » 18 Jul 2016 13:26

Hi People
Hi ZyGrib Team

Sorry ! ... but i not understand French language
Italian German ( Swiss german ) and English is ok for me
can you Please Translate ?

ZyGrib not function ... why ?
kind Regards Gino

last Update was: 18.01.2015
current Version: 7.0.0

Gino
Posts: 2
Joined: 04 Jun 2010 04:45

Re: Problème serveur ?

Post by Gino » 19 Jul 2016 21:55

Hi ...
ZyGrib ... SkewT and more other option not function
why ? ... Please make Update or New Version ...
why not answer ? ... Thanks ! ... kind Regards Gino

( is this a Server Problem ? ... NOAA )

Post Reply

Who is online

Users browsing this forum: Google Adsense [Bot] and 3 guests